treiber-forum.de Hardware-Community  

Zurück   treiber-forum.de Hardware-Community > Treiber > Treibersuche

Antwort
 
Themen-Optionen
Alt 15.10.2010, 17:09   #1
Noby8186
Newbie
 
Registriert seit: 15.10.2010
Beiträge: 2
keine Internetverbindung nach Neuinstallation

Habe ein Problem mit meinem Computer, habe Windows XP Neuinstalliert

und komme nun nicht mehr ins Internet. Habe es schon mit Tonline

Software 6.0 versucht, dabei kommt immer der Fehler "RKA55"

Nehme mal an das ich irgendwelche Treiber installieren muss.

--------[Übersicht]----------------------------------------------------------------------------------------------

Computer:
Computertyp ACPI-Uniprozessor-PC
Betriebssystem Microsoft Windows XP Home Edition
OS Service Pack Service Pack 2
Internet Explorer 6.0.2900.2180 (IE 6.0 SP2)
DirectX 4.09.00.0904 (DirectX 9.0c)
Computername SEBBIISTHART
Benutzername Sebastian
Domainanmeldung SEBBIISTHART
Datum / Uhrzeit 2010-10-15 / 16:59

Motherboard:
CPU Typ Intel Pentium 4, 3000 MHz (15 x 200)
Motherboard Name FUJITSU SIEMENS D1534
Motherboard Chipsatz Intel Springdale-G i865G
Arbeitsspeicher 502 MB (PC3200 DDR SDRAM)
DIMM5: Samsung M3 68L3223ETM-CCC 256 MB PC3200 DDR SDRAM (3.0-3-3-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz)
DIMM6: Samsung M3 68L3223ETM-CCC 256 MB PC3200 DDR SDRAM (3.0-3-3-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz)
BIOS Typ Phoenix (03/24/04)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM2)
Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)

Anzeige:
Grafikkarte Intel Extreme Graphics 2
3D-Beschleuniger Intel Extreme Graphics 2

Multimedia:
Soundkarte Analog Devices AD1888/AD1980 @ Intel 82801EB ICH5 - AC'97 Audio Controller [A-2/A-3]

Datenträger:
IDE Controller Intel(R) 82801EB Ultra ATA Storage Controllers
IDE Controller Intel(R) 82801EB Ultra ATA Storage Controllers
Floppy-Laufwerk Diskettenlaufwerk
Festplatte SanDisk U3 Cruzer Micro USB Device (7 GB, USB)
Festplatte ST340014A (40 GB, 7200 RPM, Ultra-ATA/100)
Optisches Laufwerk HL-DT-ST DVD-ROM GDR8162B (16x/48x DVD-ROM)
Optisches Laufwerk SanDisk U3 Cruzer Micro USB Device
S.M.A.R.T. Festplatten-Status OK

Partitionen:
C: (NTFS) 38154 MB (35966 MB frei)
Speicherkapazität 37.3 GB (35.1 GB frei)

Eingabegeräte:
Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus HID-konforme Maus

Netzwerk:
Primäre IP-Adresse 127.0.0.1
Primäre MAC-Adresse 00-00-00-00-00-00

Peripheriegeräte:
USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
USB1 Controller Intel 82801EB ICH5 - USB Controller [A-2/A-3]
USB2 Controller Intel 82801EB ICH5 - Enhanced USB2 Controller [A-2/A-3]
USB-Geräte USB-HID (Human Interface Device)
USB-Geräte USB-Massenspeichergerät


würde mich sehr auf Antworten freuen
Noby8186 ist offline   Mit Zitat antworten
Alt 17.10.2010, 19:49   #2
Der Lange
Moderator
 
Benutzerbild von Der Lange
 
Registriert seit: 29.06.2005
Alter: 46
Beiträge: 9.181
AW: keine Internetverbindung nach Neuinstallation

http://support.ts.fujitsu.com/downlo...0%28Onboard%29
__________________
++++++++++++++++++++++++++++++++++++++++++++++++++ +++++

+ bitte schreibt nicht in die Beiträge anderer User
+ Eröffnet bitte einen neuen Thread (Beitrag) und postet (schreibt) Eure Anfragen ins Forum


diesen Beitrag lesen >>> klick mich <<< und den gef. Bericht, gleich beim ersten Post ins Forum stellen



schönen Gruß

Ralph
Der Lange ist offline   Mit Zitat antworten
Alt 18.10.2010, 15:10   #3
Noby8186
Newbie
 
Registriert seit: 15.10.2010
Beiträge: 2
AW: keine Internetverbindung nach Neuinstallation

vielen dank dafür und wie muss ich das jetzt installieren
Noby8186 ist offline   Mit Zitat antworten
Alt 19.10.2010, 08:26   #4
Der Lange
Moderator
 
Benutzerbild von Der Lange
 
Registriert seit: 29.06.2005
Alter: 46
Beiträge: 9.181
AW: keine Internetverbindung nach Neuinstallation

der Treiber wird auf die "gute alte Art" installiert
via Ger. Manager

nicht jedem Treiber liegt ein "Setup" bei
man sollte sich schon auch mal ohne zu helfen wissen, wenn man an sowas rangeht

Anmerkung:
ich empfehle auch Abstand von der üblen T-Online Software zu nehmen
diese macht das System nicht nur langsam,
sie macht es auch noch instabil

wenn Du Deine Emails nicht gerade über T-Online abrufst,
ist die Software ohne jegiche Bedeutung und schadet dem XP nur.


diese Software wir heutuzutage in 90% aller Fälle nicht benötigt, für den
Internetzugang
__________________
++++++++++++++++++++++++++++++++++++++++++++++++++ +++++

+ bitte schreibt nicht in die Beiträge anderer User
+ Eröffnet bitte einen neuen Thread (Beitrag) und postet (schreibt) Eure Anfragen ins Forum


diesen Beitrag lesen >>> klick mich <<< und den gef. Bericht, gleich beim ersten Post ins Forum stellen



schönen Gruß

Ralph
Der Lange ist offline   Mit Zitat antworten
 
Anzeige
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Sound Probleme nach Neuinstallation Robert Graf Erfahrungen mit Treiber, Hard- und Software 7 04.01.2009 01:18
nach Neuinstallation kein Ton alex194 Treibersuche 17 30.04.2008 08:22
nach xp neuinstallation fehlende treiber norm24 Treibersuche 3 06.01.2008 20:22
Nach ME-Neuinstallation Unregistered Erfahrungen mit Treiber, Hard- und Software 1 05.02.2003 10:16
Probleme nach Neuinstallation von XP Superpam Windows 2 30.01.2003 23:42


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:47 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2014, vBulletin Solutions, Inc.
Copyright ©2010, treiber-forum.de
Seite wurde in 0,06014 Sekunden mit 10 Queries erstellt.